Перейти к содержанию
Forensic medical forum
Судебно-медицинский форум

Заархивировано

Эта тема находится в архиве и закрыта для дальнейших ответов.

Ледигист

Техническая проблема с входом на форум

Рекомендуемые сообщения

Ледигист

Вот и не знаю. Это только моя техническая проблема или это новый порядок форума?

 

Каждый раз, не смотря на то, что стоит птичка - входить автоматически - у меня запрашивается пароль, при попытке войти на форум. Ввожу вчерашний пароль и он НЕ срабатывает. Таким образом, вот уже третий или 4 день я каждый раз вынуждена активировать свою учетную запись и только, получив новый пароль, вхожу на форум.

 

Как решить эту проблему, подскажите, будь ласка, технически бэзграмотной дамочке....

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
qwer

У меня вход нормальный. Наверное под твоим ником Леди, кто-то пытался попасть на форум.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Andrey

Скорее всего это настройки браузера и куки. Какой именно используется (ИЭ, Лиса, Опера, Сафари, Хром и т.п)? Зная это можно порекомендовать конкретные настройки.

 

Как вариант, можно воспользоваться другим браузером и проверить, есть ли эта проблема. Если ее нет, то это точно браузер.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Konst&INN

У меня проблем со входом нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Stagman

У меня похожая, но более простая проблема.

Мне каждый раз логин с паролем приходится набирать.

В то время как раньше я, если закрывал окно с форумом, не выйдя из него специально, мог потом, не набирая пароль сразу оказаться на форуме. Т.е. я перестал "запоминаться".

Но ничего, терпеть можно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ледигист

Спасибо,друзья, что откликнулись!

 

Может быть попытка и была... в кабинете глюкнула сеть и я как-то несколько раз заходила с компа в канцелярии - но всегда писала, что с чужого иду... Может ник набран в строчке и остался и была попытка набрать левый пароль...может быть.

Сегодня только запрозапрошен пароль - учетную запись активировать не пришлось. А у меня 2 браузера. Опера 10 недавно установлена... Но проблема была и из Оперы и из Мазилы одинаковая.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Alexey

не совсем в тему - у меня при попытке открыть ФСМ file can not be found в чём дело никто не в курсе?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Stagman
не совсем в тему - у меня при попытке открыть ФСМ file can not be found в чём дело никто не в курсе?

А у меня тож не открываеются они, а тулбар ихний показывает бегущую строку:

"No valid RSS feeds have been configured" :Р/>

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Andrey
Но проблема была и из Оперы и из Мазилы одинаковая.

Самое время попробовать Эксплорером. ИЭ - УГ, но в делах проверить что-нить негрузящееся и нелогинящееся в Опере и Мозиле самое то.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
LEX

А у меня периодически- то сразу вхожу, то пароль требуется.. У меня ИЭ...А что такое УГ? :Р/>

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ТМВ
А у меня периодически- то сразу вхожу, то пароль требуется.. У меня ИЭ...А что такое УГ? :)/>

Аналогично - в Огненной Лисе.

УГ - в контексте Andrey, надо полагать - отстой... :Р/>

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ледигист

Последние несколько раз - требуется пароль для входа, хоть на выход НИКОГДА не нажимаю.... и птичку - войти автоматически в следющий раз - НЕ снимала.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
АНТ

Это сообщение пишу со смартфона. Специально попробовал. Форум просит ввести имя пользователя и пароль. Как только была введена первая буква в поле "имя пользователя", высветилась подсказка имени. Когда воспользовался подсказкой, в поле "пароль" автоматически появились звездочки. Нажал кнопку вход и вошел на форум. Проблемы, скорее всего, в компьютере пользователя.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ледигист
Проблемы, скорее всего, в компьютере пользователя.

 

Эта проблема в 3 компьютерах пользователя - в домашнем, в компе рабочего кабинета и в компе канцелярии - в компах, которые находятся в разных зданиях и на разных этажах.... :)/>

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Andrey

На всякий случай повторю свой вопрос.

Остается ли эта проблема при использовании Интернет Эксплорера?

 

И еще один вопрос вдогонку. Что получится в такой ситуации? Заходим на форум, логинимся (галку про помнить отмечаем). Затем закрываем браузер, тут же открываем новый и заходим на форум опять. Потребуется ли вводить пароль или таки зайдется автоматом?

 

Вообще в настройках форума есть несколько опций. Какие именно выбраны сейчас остается неизвестным, поскольку администрация форума ингорирует тему. Но если ничего не менялось, то проблема исключительно на стороне пользователя.

 

Стоит посмотреть настройки безопастности, мож они слишком завышены. Стоит разобраться с куками и удалить старые форумные куки - иногда они мешают. Может быть стоит включить этот форум в список сайтов, которому вы доверяете и т.д. Вариантов много, но для начала нужно разобраться в сути проблемы.

 

У меня ничего подобного нет (thanks god).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Valerich

Скорее всего, это проблема разных IP-адресов. У меня такое бывает, когда захожу с рабочего компьютера, потом с домашнего, потом с телефона - может потребовать пароли. Если долго выхожу с одного и того же, то пароли не требует.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Andrey
Скорее всего, это проблема разных IP-адресов.

Есть такая опция в настройках форума, но она была снята, поскольку проку от нее не было, кроме геморроя с логинами.

Может быть сейчас она опять установлена. Но тут слово администраторам, а они чет молчат как об стол.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
АНТ
Эта проблема в 3 компьютерах пользователя - в домашнем, в компе рабочего кабинета и в компе канцелярии - в компах, которые находятся в разных зданиях и на разных этажах.... :)/>
Дык все правильно. Форум не может запомнить Вас на трех различных компах, поэтому просит имя и пароль.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
for-for

Использую Maxthon (на базе IE 8).

 

На всякий случай повторю свой вопрос.

Остается ли эта проблема при использовании Интернет Эксплорера?

 

Да, существует и дома и на работе. Но я бы не назвал это проблемой, скорее неудобство.

 

И еще один вопрос вдогонку. Что получится в такой ситуации? Заходим на форум, логинимся (галку про помнить отмечаем). Затем закрываем браузер, тут же открываем новый и заходим на форум опять. Потребуется ли вводить пароль или таки зайдется автоматом?

 

Нет, стоит один раз залогиниться после включения компьютера и больше не требуется, хоть сто раз выключаю и включаю браузер.

Кстати, при введении первой буквы логина, сразу предлагается правильный вариант и пароль.

 

Для сравнения на ФСМ всегда опознаюсь, даже уже забываю логин и пароль. Уже и не помню, когда последний раз логинился у них.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Andrey

For-for! Тут могут быть разные ситуации у тебя и Ледигист.

 

Если проблема (а она таки проблема - нафиг делать лишние телодвижения) возникает только при логине с разных машин, то это скорее всего настройки форума и тут ничего не поделаешь кроме как изменить эти излишне параноидальные настройки (ждем реакции администрации).

 

У Ледигист все было несколько иначе, но чтобы понять, что именно, надо последовательно проверить версии. Можно, конечно, рубить сплеча, но не факт, что это хороший вариант.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ледигист

Спасибо, Андрей...

 

Вот и пытаюсь разобраться с домашним компом....

Вхожу сегодня на форум с домашнего третий раз. Понятно, что птичка - запомнить меня - постоянно на месте.

- первый раз вошла только после активации учетной записи. Выход из форума НЕ нажимала...просто перешла на закладку другого сайта.

-при возвращении страницы через время - затребован пароль - ввелся - вошла на форум...

-вот сейчаст третий раз в аналогичной ситуации вошла только через пароль....

 

Интернет Эксплорера у меня в машине давно нет - снесен был случайно, но несколько лет обходилась без него сначала Мазилой, потом уже почти полгода есть и Опера, которая приоритетна.

 

И с Мазилой и с Оперой ситуация совершенно идентична, форум и там и там внесен в закладки и из закладок я войти не могу, хоть никогда ранее такой проблемы не было. А тремя машинами на форум я периодически вхожу уже почти год. Только ставила всегда птичку, что иду с чужой машины и на работе спокойно вводила пароль. Учетную запись постоянно, по нескольку раз в день активировать НИКОГДА не требовалось.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ледигист

Хочу сказать "спасибо.",только вот не знаю кому - последнюю неделю легко вхожу на свою страничку и с домашнего, и с кабинетного компа и ни единого раза не запрошен пароль, а уж тем более не требовалось активации учетной записи.

 

Вот и говорю - СПАСИБО.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Stagman

Привет всем. У меня почему-то написано

"личных сообщений:-1"

На самом деле ни одного - ни входящего, ни исходящего.

Раньше не было такого и в таких случаях было написано, что сообщений ноль. А теперь вот "-1".

Что за глюк такой? :)/>

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Konst&INN

Скорее всего чистил ящик и удалил много сообщений. Нужно технарям пофиксить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты



×
×
  • Создать...