Перейти к содержимому

Судебно-медицинский форум forens.ru

Forensic medical forum

Судебно-медицинский форум

Проблемы с форумом?


Сообщений в теме: 327

#1 Alex Отправлено 29 Ноябрь 2010 - 18:39

  • K
  • 2 551 сообщений
Это у меня одного форум подтормаживает или у всех?

реклама

#2 АНТ Отправлено 29 Ноябрь 2010 - 18:42

  • team
  • 3 452 сообщений
Тоже заметил, что загрузка страниц форума происходит медленнее, чем загрузка страниц других сайтов :Р/>

#3 Vil Отправлено 29 Ноябрь 2010 - 19:09

  • смэ
  • 3 675 сообщений
Особой разницы не заметил.

#4 solloom Отправлено 29 Ноябрь 2010 - 19:23

  • K
  • 1 077 сообщений
Бывает, что интерфейс слетает, вместо светло-мышиного цвета белый фон с черными буковами, выровненными по левому краю. Притормаживания очевидного не замечал.

#5 Konst&INN Отправлено 29 Ноябрь 2010 - 19:26

  • team
  • 3 309 сообщений
Не замечал.

#6 freescull Отправлено 29 Ноябрь 2010 - 19:40

  • смэ
  • 260 сообщений
Вчера тормозило очень, сегодня меньше, но тоже есть.
Может, не в тему, но такой вопрос. Дома два компа (стационарный и нетбук на wi-fi). Так на стационарном страницы форума открываются в виде топик-старта и дерева ответов, а на нетбуке - обычно, с полным разворотом всех ответов. Почему?

#7 Konst&INN Отправлено 29 Ноябрь 2010 - 20:27

  • team
  • 3 309 сообщений

Просмотр сообщенияfreescull (29.11.2010, 21:40) писал:

Так на стационарном страницы форума открываются в виде топик-старта и дерева ответов, а на нетбуке - обычно, с полным разворотом всех ответов. Почему?

Текстовая версия?

#8 for-for Отправлено 29 Ноябрь 2010 - 20:37

  • смэ
  • 1 944 сообщений
У меня нет проблем на 3-х компьютерах, по разным способам подключения и у разных провайдеров

#9 ТМВ Отправлено 29 Ноябрь 2010 - 21:09

  • team
  • 6 239 сообщений
последняя мозилла-огнелис (3.6.12) конфликтует с форумом? - нет курсора в окне сообщений. В експлорере - всё нормуль. Тормозов не ощущаю.

Сообщение отредактировал ТМВ: 29 Ноябрь 2010 - 21:15
дополнил


#10 LEX Отправлено 30 Ноябрь 2010 - 04:32

  • K
  • 5 079 сообщений
Хм, на работе комп - вроде все нормально, а на домашнем чего-то тормозит...причем мобила к компам одна и та же для выхода в инет подключается :Р/>

#11 for-for Отправлено 30 Ноябрь 2010 - 11:08

  • смэ
  • 1 944 сообщений
А на Google Chrome форум "летает" без задержек. :Р/>

#12 Edwin Отправлено 30 Ноябрь 2010 - 14:16

  • tеаm
  • 6 247 сообщений
Я выхожу с трёх аппаратов на форум с последней лисой и старым иксплорером. Проблем в последнее время практически не замечаю. бывали периоды, что подтормаживал форум слегка, но фиг разберёшь от чего. Тормознёт слегка, а потом опять всё как по маслу идёт. Может у нашего хостера иногда из-за посещаемости каналы затыкаются? Мы у хостера не одни, а только на наш форум более тысячи посетителей каждый день заходит.

#13 myt Отправлено 30 Ноябрь 2010 - 18:00

  • tеаm
  • 7 886 сообщений
Чтобы не гадать - включил отображение времени загрузки страницы.

#14 АНТ Отправлено 30 Ноябрь 2010 - 20:36

  • team
  • 3 452 сообщений
Что-то быстро загружается: 0,0614 сек, 0,0459 сек. :?/>

Сообщение отредактировал АНТ: 30 Ноябрь 2010 - 20:37


#15 Alex Отправлено 30 Ноябрь 2010 - 21:53

  • K
  • 2 551 сообщений

Просмотр сообщенияАНТ (30.11.2010, 21:36) писал:

Что-то быстро загружается: 0,0614 сек, 0,0459 сек. :?/>

Дык естественно. Стоит только отключить эту возможность, как косяки начнутся опять.

#16 Alex Отправлено 30 Ноябрь 2010 - 22:07

  • K
  • 2 551 сообщений
Может и не по теме, но прошу админов, сделайте что бы при ответе можно было просмотреть последние несколько сообщений.

#17 solloom Отправлено 30 Ноябрь 2010 - 22:49

  • K
  • 1 077 сообщений
Alex, если я нажимаю кнопку "быстрый ответ" то все топики страницы видны, одновременно с написанием ответа.

#18 ТМВ Отправлено 30 Ноябрь 2010 - 23:51

  • team
  • 6 239 сообщений
Да, но в быстром ответе нельзя забить предварительное цитирование

#19 for-for Отправлено 01 Декабрь 2010 - 08:01

  • смэ
  • 1 944 сообщений
Если эта информация необходима админу, то мое время от 0,02 до 0,04 сек.

#20 Гость_Гость_gas_*_* Отправлено 11 Февраль 2011 - 11:35

  • Гости
что-то у меня с форумом, постоянно выбрасывает на авторизацию, авторизировавшись попадаю на страницу настроек форума, где указана, что имеется ошибка с летним временем. выполнить какие либо изменения или отправить сообщение не получается. Браузер переустановил, с другого заходил. Чего может быть?

#21 myt Отправлено 11 Февраль 2011 - 13:04

  • tеаm
  • 7 886 сообщений
Пароль пробовали менять? Не поможет - напишите на adm{a}forens ru с того почтового адреса, что зарегистрированы.

#22 gas Отправлено 11 Февраль 2011 - 13:21

  • смэ
  • 630 сообщений
вроде все исправилось, но буду иметь ввиду

#23 Kvaker Отправлено 10 Май 2011 - 12:17

  • K
  • 275 сообщений
Добрый день.
Я сегодня помещал фото малформации и уже превысил лимит....
Мне кто-то обещал лимит увеличить, что это не проблема.
Жду.

#24 Edwin Отправлено 11 Май 2011 - 00:40

  • tеаm
  • 6 247 сообщений
теперь должно прикрепляться...
однако, просим размеры фото максимально уменьшать

#25 Гость_Гость_Марк Мормон_*_* Отправлено 25 Май 2011 - 02:55

  • Гости
Почему то меня форум не пускает, не принимает пароль. Ничего не понял....

#26 Марк Мормон Отправлено 25 Май 2011 - 04:05

  • смэ
  • 230 сообщений
Раз на 6 впустил. Комп перезагружал....

#27 Sasha Отправлено 06 Июнь 2011 - 17:26

  • смэ
  • 240 сообщений
Вчера зарегистрировался,вошёл на форум.Сегодня войти на форум не смог.Регистрировался снова.Исчезли мои несколько коротких сообщений.Нет логина.Почему?

#28 Yablok_By Отправлено 06 Июнь 2011 - 17:35

  • team
  • 2 793 сообщений

Просмотр сообщенияSasha (6.6.2011, 22:26) писал:

Вчера зарегистрировался,вошёл на форум.Сегодня войти на форум не смог.Регистрировался снова.Исчезли мои несколько коротких сообщений.Нет логина.Почему?


Сегодня возникла какая то серьёзная проблема и стёрлись все посты за последние 2 дня у всех. Видимо и ваш логин исчез по этой же причине. Технические админы подробнее объяснят. В любом случае - извините за технический сбой и неудобство!

#29 Sasha Отправлено 06 Июнь 2011 - 17:50

  • смэ
  • 240 сообщений
Спасибо.Я Вас понял.

#30 Edwin Отправлено 06 Июнь 2011 - 20:25

  • tеаm
  • 6 247 сообщений
У нашего хостера слетели базы данных. Они их раз в сутки копируют. Прислали нам вчерашнюю копию наших баз данных, но у них в этих копиях кодировка не та. Движок форума боржомки из нелатинских букв делает. Пришлось ставить свою копию, которую два дня назад myt с форума сам делал. Отсюда потеря всей инфы последних двух дней.

Просим извинить за доставленные неудобства. Наш админ myt пишет программку для автоматических сохранений всех баз данных раз в сутки...



Сообщество русскоговорящих судебно-медицинских экспертов
Community of Russian-speaking forensic medical experts
© 2006-2017 Forens.ru